Stan 2.6 lauch problem (.NET Framework 3.5)

More
2 years 3 months ago #483 by alex7890
After the installation, i cant launch stan because of a notification to "install .NET Framework 3.5". But after the installation the notication is still there during launch .
Attachments:

Please Log in or Create an account to join the conversation.

More
2 years 3 months ago #484 by adminST
Maybe the information on this webpage helps to solve your problems:
docs.microsoft.com/en-us/dotnet/framewor...ll/dotnet-35-windows
The following user(s) said Thank You: alex7890

Please Log in or Create an account to join the conversation.

More
2 years 3 months ago #485 by alex7890
Thanks a lot. It worked.

Please Log in or Create an account to join the conversation.

Time to create page: 0.471 seconds
Powered by Kunena Forum